• קאָפּ_באַנער_03
  • קאָפּ_באַנער_02

צוויי-קנעפל SIP ווידעא אינטערקאם מאָדעל JSL85

צוויי-קנעפל SIP ווידעא אינטערקאם מאָדעל JSL85

קורצע באַשרייַבונג:

די JSL85 איז אַ צוויי-קנעפּל SIP ווידעאָ אינטערקאָם מיט דער אינטעגרירטער HD קאַמעראַ, RF קאַרטל לייענער און אַוואַנסירטע אַודיאָ סיסטעם. עס שטיצט H.264 ווידעאָ קאַמפּרעשאַן פֿאָרמאַט און גיט אַן אויסגעצייכנטע ווידעאָ קוואַליטעט אין 720p ווידעאָ רעזאָלוציעס. מיטן טאָוטש סקרין קאָנטראָל פּאַד קענט איר רעדן מיט באַזוכער און זען ווידעאָ פֿון דער קאַמעראַ אין יעדער צייט.

דער JSL85 אָפפערט שליסללאָזע קאָנטראָל און באַקוועמלעכקייט פֿאַר די באַניצער, וואָס שטיצט פֿאַרשידענע וועגן צו עפֿענען די טיר אָן אַ שליסל. די טיר קען געעפֿנט ווערן פֿון ווײַטן, אָבער אויך מיט אַ לאָקאַלן IC/ID קאַרטל אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר שלאָס. עס איז ידעאַל פֿאַר קאָנטראָל קאָמוניקאַציע און זיכערהייט איבערן אינטערנעץ, אַזאַ ווי געשעפֿטלעכע, אינסטיטוציאָנעלע און רעזידענציעלע אַפּליקאַציעס.


פּראָדוקט דעטאַל

פּראָדוקט טאַגס

JSL85

די JSL85 איז אַ צוויי-קנעפּל SIP ווידעאָ אינטערקאָם מיט דער אינטעגרירטער HD קאַמעראַ, RF קאַרטל לייענער און אַוואַנסירטע אַודיאָ סיסטעם. עס שטיצט H.264 ווידעאָ קאַמפּרעשאַן פֿאָרמאַט און גיט אַן אויסגעצייכנטע ווידעאָ קוואַליטעט אין 720p ווידעאָ רעזאָלוציעס. מיטן טאָוטש סקרין קאָנטראָל פּאַד קענט איר רעדן מיט באַזוכער און זען ווידעאָ פֿון דער קאַמעראַ אין יעדער צייט.

דער JSL85 אָפפערט שליסללאָזע קאָנטראָל און באַקוועמלעכקייט פֿאַר די באַניצער, וואָס שטיצט פֿאַרשידענע וועגן צו עפֿענען די טיר אָן אַ שליסל. די טיר קען געעפֿנט ווערן פֿון ווײַטן, אָבער אויך מיט אַ לאָקאַלן IC/ID קאַרטל אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר שלאָס. עס איז ידעאַל פֿאַר קאָנטראָל קאָמוניקאַציע און זיכערהייט איבערן אינטערנעץ, אַזאַ ווי געשעפֿטלעכע, אינסטיטוציאָנעלע און רעזידענציעלע אַפּליקאַציעס.

פּראָדוקט פֿעיִקייטן

•וואַנט‐מאָונטעד ינסטאַלירונג

•2 רוף קנעפּלעך

•סיסלאָג

• קאָנפיגוראַציע באַקאַפּ/רעסטאָר

•SNMP/TR069

•DTMF מאָדע: אין-באַנד, RFC2833 און SIP INFO

•HTTP/HTTPS וועב פאַרוואַלטונג

•שטאַן, סעסיע טיימער

•אויטא פראוויזשאנינג: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/סטאַטיש/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP איבער TLS, SRTP

• רעזאָלוציע: ביז 1280 x 720

• קוק ווינקל: 80°(ה), 60°(V)

• קאָדעק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ברייטבאַנד קאָדעק: G.722

• צוויי‐וועג אַודיאָ סטרים

•HD שטימע

•ווידעא קאדעק: H.264

•מאַקסימום בילד טראַנספער קורס: 1080P -30fps

• טיר צוטריט: DTMF טאָנעס

•2 SIP ליניעס, צוויי SIP סערווערס

•2M פּיקסעל קאָליר CMOS קאַמעראַ

פּראָדוקט דעטאַל

צוויי-קנעפל SIP אינטערקאם

•HD קול

•1080p HD קאַמעראַ

•טיר צוטריט: DTMF טאָנעס, IC/ID קאַרטל

•צווייפֿאַכיקע SIP ליניע, צווייפֿאַכיקע SIP סערווערס

•רעזאָלוציע: ביז 1280 x 720

•קוק ווינקל: 80°(H), 60°(V)

מדזש1

הויך פעסטקייט און פאַרלעסלעכקייט

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP איבער TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ א קווערי/NATPR קווערי

•שטון, סעסיע טיימער

•DHCP/סטאַטיש/PPPoE

•DTMF מאָדע: אין-באַנד, RFC2833 און SIP INFO

mj2-02
אינטערקאם_SIP

סיפּ

אינטערקאם_קאמערא

HD קאַמעראַ

אינטערקאם_שטויס JSL88

HD אַודיאָ

אינטערקאם_IK10

IK10

אינטערקאם_IP65

IP65

אינטערקאם_C

-20℃~65℃

גרינגע פאַרוואַלטונג

•אויטא פראוויזשאנינג: FTP/TFTP/HTTP/HTTPS/PnP

•קאָנפיגוראַציע דורך HTTP/HTTPS וועב

•קאָנפיגוראַציע וועב‐באַזירט פאַרוואַלטונג

•SNMP/TR069

•קאָנפיגוראַציע באַקאַפּ/רעסטאָר

•סיסלאָג

打印

  • פריערדיג:
  • ווייטער:

  • שרייב דיין מעסעדזש דא און שיקט עס צו אונז