• קאָפּ_באַנער_03
  • קאָפּ_באַנער_02

צוויי-קנעפל SIP ווידעא אינטערקאם JSL83

צוויי-קנעפל SIP ווידעא אינטערקאם JSL83

קורצע באַשרייַבונג:

די JSL83 איז אַ צוויי-קנעפּל SIP ווידעאָ אינטערקאָם מיט דער אינטעגרירטער HD קאַמעראַ און אַוואַנסירטער אַודיאָ סיסטעם. עס שטיצט H.264 ווידעאָ קאַמפּרעשאַן פֿאָרמאַט און גיט אַן אויסגעצייכנטע ווידעאָ קוואַליטעט אין 720p ווידעאָ רעזאָלוציעס. מיטן טאָוטש סקרין קאָנטראָל פּאַד קענט איר רעדן מיט באַזוכער און זען ווידעאָ פֿון דער קאַמעראַ ווען איר ווילט.
דער JSL83 אָפפערט שליסללאָזע קאָנטראָל און באַקוועמלעכקייט פֿאַר די באַניצער וואָס עפֿענען די טיר אָן אַ שליסל. די טיר קען געעפֿנט ווערן פֿון ווײַטן אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר-שלאָס. עס איז ידעאַל פֿאַר קאָנטראָל קאָמוניקאַציע און זיכערהייט איבערן אינטערנעץ, אַזאַ ווי געשעפֿטלעכע, אינסטיטוציאָנעלע און רעזידענציעלע אַפּליקאַציעס.


פּראָדוקט דעטאַל

פּראָדוקט טאַגס

JSL83

די JSL83 איז אַ צוויי-קנעפּל SIP ווידעאָ אינטערקאָם מיט דער אינטעגרירטער HD קאַמעראַ און אַוואַנסירטער אַודיאָ סיסטעם. עס שטיצט H.264 ווידעאָ קאַמפּרעשאַן פֿאָרמאַט און גיט אַן אויסגעצייכנטע ווידעאָ קוואַליטעט אין 720p ווידעאָ רעזאָלוציעס. מיטן טאָוטש סקרין קאָנטראָל פּאַד קענט איר רעדן מיט באַזוכער און זען ווידעאָ פֿון דער קאַמעראַ ווען איר ווילט.
דער JSL83 אָפפערט שליסללאָזע קאָנטראָל און באַקוועמלעכקייט פֿאַר די באַניצער וואָס עפֿענען די טיר אָן אַ שליסל. די טיר קען געעפֿנט ווערן פֿון ווײַטן אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר-שלאָס. עס איז ידעאַל פֿאַר קאָנטראָל קאָמוניקאַציע און זיכערהייט איבערן אינטערנעץ, אַזאַ ווי געשעפֿטלעכע, אינסטיטוציאָנעלע און רעזידענציעלע אַפּליקאַציעס.

פּראָדוקט פֿעיִקייטן

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ א קווערי/NATPR קווערי

•SNMP/TR069

• קאָנפיגוראַציע קלאַוויאַטור‐באַזירט פאַרוואַלטונג

•HTTP/HTTPS וועב פאַרוואַלטונג

•אויטא פראוויזשאנינג: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP איבער TLS, SRTP

• טיר צוטריט: DTMF טאָנעס

•2 SIP ליניעס, צוויי SIP סערווערס

• קאָמפאָרט ראַש גענעראַטאָר (CNG)

•שטימע טעטיקייט דעטעקציע (VAD)

• קאָדעק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ברייטבאַנד קאָדעק: G.722

• צוויי‐וועג אַודיאָ סטרים

•HD שטימע

• קוק ווינקל: 80°(ה), 60°(V)

•מינימום ילומינאַציע: 0.1 לוקס

• רעזאָלוציע: ביז 1280 x 720

•ווידעא קאדעק: H.264

•מאַקסימום בילד טראַנספער קורס: 720p‐30 פֿייס־פּער־סי

•2M פּיקסעל קאָליר CMOS קאַמעראַ

פּראָדוקט דעטאַל

צוויי-קנעפל SIP אינטערקאם

•HD קול

•1080p HD קאַמעראַ

•טיר צוטריט: DTMF טאָנעס

•אידעאל פֿאַר געשעפט, אינסטיטוציאָנעלע און רעזידענטשאַל אַפּלאַקיישאַנז

•אינטעגרירטע HD קאַמעראַ

•אַקוסטישע עקאָ קאַנסאַליישאַן אַודיאָ אַוטפּוט

•צווייפֿאַכיקע SIP ליניע, צווייפֿאַכיקע SIP סערווערס

מדזש1

הויך פעסטקייט און פאַרלעסלעכקייט

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP איבער TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ א קווערי/NATPR קווערי

•שטון, סעסיע טיימער

•DHCP/סטאַטיש/PPPoE

•DTMF מאָדע: אין-באַנד, RFC2833 און SIP INFO

mj2-02
אינטערקאם_SIP

סיפּ

אינטערקאם_שטויס JSL88

HD אַודיאָ

אינטערקאם_ONVIF

אָנוויף

אינטערקאם_IK10

IK10

אינטערקאם_IP65

IP65

אינטערקאם_C

-20℃~65℃

גרינגע פאַרוואַלטונג

•אויטא פראוויזשאנינג: FTP/TFTP/HTTP/HTTPS/PnP

•קאָנפיגוראַציע דורך HTTP/HTTPS וועב

•קאָנפיגוראַציע וועב‐באַזירט פאַרוואַלטונג

•SNMP/TR069

•קאָנפיגוראַציע באַקאַפּ/רעסטאָר

•סיסלאָג

打印

  • פריערדיג:
  • ווייטער:

  • שרייב דיין מעסעדזש דא און שיקט עס צו אונז