• קאָפּ_באַנער_03
  • קאָפּ_באַנער_02

אַודיאָ SIP אינטערקאָם מאָדעל JSL81

אַודיאָ SIP אינטערקאָם מאָדעל JSL81

קורצע באַשרייַבונג:

דער JSL81 איז אַן אַודיאָ SIP אינטערקאָם מיט אַן אַוואַנסירטער אַודיאָ סיסטעם מיט דער עקאָ קאַנסאַליישאַן פונקציע. מיטן טאָוטש סקרין קאָנטראָל פּאַד קענט איר רעדן מיט באַזוכער אין יעדער צייט.

JSL81 אָפפערט קאָנטראָל אָן שליסלען און באַקוועמלעכקייט פֿאַר באַניצער וואָס עפֿענען די טיר אָן אַ שליסל. די טיר קען געעפֿנט ווערן פֿון ווײַטן אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר-שלאָס.'ס אידעאל פֿאַר קאָנטראָל קאָמוניקאַציע און זיכערהייט איבערן אינטערנעט אַזאַ ווי געשעפט, אינסטיטוציאָנעלע און רעזידענטשאַל אַפּלאַקיישאַנז.


פּראָדוקט דעטאַל

פּראָדוקט טאַגס

JSL81

דער JSL81 איז אַן אַודיאָ SIP אינטערקאָם מיט אַן אַוואַנסירטער אַודיאָ סיסטעם מיט דער עקאָ קאַנסאַליישאַן פונקציע. מיטן טאָוטש סקרין קאָנטראָל פּאַד קענט איר רעדן מיט באַזוכער אין יעדער צייט.
JSL81 אָפפערט קאָנטראָל אָן שליסלען און באַקוועמלעכקייט פֿאַר באַניצער וואָס עפֿענען די טיר אָן אַ שליסל. די טיר קען געעפֿנט ווערן פֿון ווײַטן אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר-שלאָס.'ס אידעאל פֿאַר קאָנטראָל קאָמוניקאַציע און זיכערהייט איבערן אינטערנעט אַזאַ ווי געשעפט, אינסטיטוציאָנעלע און רעזידענטשאַל אַפּלאַקיישאַנז.

פּראָדוקט פֿעיִקייטן

• אַלומינום ייבערפלאַך, מעטאַל דנאָ שאָל

•2 רוף קנעפּלעך

•DTMF מאָדע: אין‐באַנד, RFC2833 און SIP INFO

•DHCP/סטאַטיש/PPPoE

•שטאַן, סעסיע טיימער

•DNS SRV/ א קווערי/NATPR קווערי

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP איבער TLS, SRTP

• קאָנפיגוראַציע באַקאַפּ/רעסטאָר

•סיסלאָג

•SNMP/TR069

•קאָנפֿיגוראַציע וועב‐באַזירט פאַרוואַלטונג

•HTTP/HTTPS וועב פאַרוואַלטונג

•אויטא פראוויזשאנינג: FTP/TFTP/HTTP/HTTPS/PnP

• קאָמפאָרט ראַש גענעראַטאָר (CNG)

•שטימע טעטיקייט דעטעקציע (VAD)

• קאָדעק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ברייטבאַנד קאָדעק: G.722

• צוויי‐וועג אַודיאָ סטרים

•HD שטימע

•אַקציע URL/אַקטיוו URI ווײַטקאָנטראָל

•סטאַנדאַרט אויטאָמאַטיש ענטפֿער

• טיר טעלעפאָן פֿעיִטשערז

• טיר צוטריט: DTMF טאָנעס

•2 SIP ליניעס, צוויי SIP סערווערס

פּראָדוקט דעטאַל

צוויי-קנעפל SIP אינטערקאם

•HD קול

•טיר צוטריט: DTMF טאָנעס

•אידעאל פֿאַר געשעפט, אינסטיטוציאָנעלע און רעזידענטשאַל אַפּלאַקיישאַנז

•עפֿנט פֿון ווײַטן אויב עס איז פֿאַראַן אַן עלעקטראָנישער טיר־שלאָס

•צווייפֿאַכיקע SIP ליניע, צווייפֿאַכיקע SIP סערווערס

•טיר טעלעפאָן פֿעיִקייטן

•צוויי-וועג אַודיאָ סטרים

מדזש1

הויך פעסטקייט און פאַרלעסלעכקייט

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP איבער TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ א קווערי/NATPR קווערי

•שטון, סעסיע טיימער

•DHCP/סטאַטיש/PPPoE

•DTMF מאָדע: אין-באַנד, RFC2833 און SIP INFO

mj2-02
אינטערקאם_SIP

סיפּ

אינטערקאם_שטויס JSL88

HD אַודיאָ

אינטערקאם_ONVIF

אָנוויף

אינטערקאם_IK10

IK10

אינטערקאם_IP65

IP65

אינטערקאם_C

-20℃~65℃

גרינגע פאַרוואַלטונג

•אויטא פראוויזשאנינג: FTP/TFTP/HTTP/HTTPS/PnP

•קאָנפיגוראַציע דורך HTTP/HTTPS וועב

•קאָנפיגוראַציע וועב‐באַזירט פאַרוואַלטונג

•SNMP/TR069

•קאָנפיגוראַציע באַקאַפּ/רעסטאָר

•סיסלאָג

打印

  • פריערדיג:
  • ווייטער:

  • שרייב דיין מעסעדזש דא און שיקט עס צו אונז